file Question Kugellager lose in Front- und Seitenteil und in Spindelhalter

  • Robbie1985
  • Robbie1985's Avatar Topic Author
  • Offline
  • Forum Nutzer
  • Forum Nutzer
More
23 Oct 2022 19:14 #62654 by Robbie1985
Hallo Zusammen,

ich bin Besitzer einer D 840/2. Sie ist mit dem Performance Kit ausgerüstet.

Beim Fräsen ist mir aufgefallen, dass das Lager der X-Achse im Seitenteil rechts mitdreht. Also nicht nur der Innenring, sondern auch der Außenring dreht sich im Seitenteil mit.
Beim nähren Betrachten ist mit gleiches auch bei den Kugellagern in der Frontplatte und in dem Spindelhalter aufgefallen.
Warum können sich die Kugellager in den Teilen lösen bzw. die Lager ausschlagen???
Ich muss wohl alle Teile austauschen und mit neuen Lagern versehen!?

Oder hilft vielleicht das Einkleben der Kugellager -> vielleicht nach dem Austausch der Seitenteile bzw. des Spindelhalters.

Die Lager auf der Seite der Motoren der Y-Achse sind noch fest!

Vielen Dank für Eure Hilfe.

Viele Grüße

Robbie1985

Please Log in or Create an account to join the conversation.

More
24 Oct 2022 06:10 #62656 by Andys1957
Moin Robbie,

das ist - mehr oder weniger - normal, die Diskussion gab es hier vor Jahren schon. Die Lager sind nicht ausgeschlagen, es sind sogenannte "Loslager". Bei einem sitzen sie etwas fester, bei anderen wie bei dir etwas lockerer. Das liegt auch an der Pulverbeschichtung, die wohl nicht immer gleich dick ist. Du mußt die Lager nicht austauschen, sie werden ok sein. Die D1-Serie hatte meines Wissens an diesen Stellen gar keine Lager, die Spindelenden liefen hier "frei".

Gruß
Andy

Fräse: SC 2/600 mit PerfKit, T-Nut, Vakuum, Kress 1050 FME-1
CAD, CAM, Steuerung: FreeCAD, Estlcam, Estlcam/Arduino ("Forums-Shield")
Laser, Software: Sculpfun S30 Pro, Eleksmaker A3 mit Atomstack R30 (IR), Lightburn
3D-Druck: FB Reborn 2, Art. Genius und Gen. Pro, CTC Bizer, Elegoo Mars

Please Log in or Create an account to join the conversation.

More
27 Aug 2023 03:41 #63308 by noah
In deinem Fall ist es wahrscheinlich, dass die Passung zwischen Lager und Gehäuse nicht richtig ist. Dies kann durch unsachgemäße Montage oder durch Verschleiß der Lager verursacht werden. Um die Ursache des Problems zu ermitteln, solltest du die Lager und die Gehäuse auf Beschädigungen prüfen. Wenn die Lager oder die Gehäuse beschädigt sind, musst du sie austauschen.

Wenn die Lager und die Gehäuse intakt sind, kannst du versuchen, die Lager mit einem Klebstoff zu fixieren. Dazu eignet sich beispielsweise ein Zweikomponentenklebstoff mit hoher Festigkeit. Ich würde dir empfehlen, die Lager in der X-Achse auszutauschen. Dies ist die einfachste und sicherste Lösung.Sie können versuchen, die Lager, die Sie benötigen, unter en.tradebearings.com/ zu finden.

Please Log in or Create an account to join the conversation.

Powered by Kunena Forum

© 2022 STEPCRAFT GmbH & Co. KG

We use cookies

We use cookies on our website. Some of them are essential for the operation of the site, while others help us to improve this site and the user experience (tracking cookies). You can decide for yourself whether you want to allow cookies or not. Please note that if you reject them, you may not be able to use all the functionalities of the site.